Incident S2 CORP-15924: OPEN on "Radio-Planning"
Incident Report for Sigfox
Resolved
This incident has been resolved.
Posted 8 months ago. Feb 01, 2019 - 12:28 CET
Investigating
Please be advised that an incident is OPEN.
Analysis of the root cause is still on-going and will be communicated to you as soon as possible.

Incident reference
CORP-15924

Severity
S2

Service Impact
- No more Radio planning job is executed

Start Date and Time
02/01/19 09:57 am CET

Root cause analysis
Analysis on-going
Posted 8 months ago. Feb 01, 2019 - 11:27 CET
This incident affected: Operations Support System (OSS).